Suchergebnisse

Suchergebnisse 1-8 von insgesamt 8.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • P3D v4 startet nicht

    MaKu212 - - Prepar3D

    Beitrag

    Du bist der Knaller, vielen vielen Dank, es funktioniert

  • P3D v4 startet nicht

    MaKu212 - - Prepar3D

    Beitrag

    Ja es IST installiert

  • P3D v4 startet nicht

    MaKu212 - - Prepar3D

    Beitrag

    Komplett nackt, nichts installiert. Jedoch habe ich meinen FSX mit einigen Addons auf meinem PC, u.a. mit Ultimate Traffic 2 laufen...

  • P3D v4 startet nicht

    MaKu212 - - Prepar3D

    Beitrag

    Sorry, was genau soll ich da rauskopieren? Meinst du das: Name der fehlerhaften Anwendung: Prepar3D.exe, Version: 4.0.23.21468, Zeitstempel: 0x59279be2 Name des fehlerhaften Moduls: ai_player.dll, Version: 4.0.23.21468, Zeitstempel: 0x59279be0 Ausnahmecode: 0xc0000005 Fehleroffset: 0x000000000004d4f9 ID des fehlerhaften Prozesses: 0x3480 Startzeit der fehlerhaften Anwendung: 0x01d2e443e63804c4 Pfad der fehlerhaften Anwendung: C:\Program Files\Lockheed Martin\Prepar3D v4\Prepar3D.exe Pfad des feh…

  • P3D v4 startet nicht

    MaKu212 - - Prepar3D

    Beitrag

    Hallo, ich habe gestern den Prepar3D v4 erworben und ihn normal installiert. Jedoch startet der Simulator überhaupt nicht, ob als Admin ausgeführt oder nicht, ob Desktop Icon oder aus dem P3D Root Ordner. Das P3D Logo wird zwar angezeigt, verschwindet jedoch nach ca. 20 Sek. wieder (der Prozess wird im Task Manager übrigens NICHT angezeigt). Wie gesagt, Spiel frisch erworben, startet jedoch nicht. Habe den PC mehrmals neu gestartet, den Simulator neu installiert und auch repariert. Ich würde mic…

  • Hmm wenn ich mein IVAP seperat starte und als Administrator ausführe stürzt mein FSX ab sobald ich mich connecten will...

  • Werde ich dann direkt mal ausprobieren... Vielen Dank schonmal für diese schnelle Antwort

  • Folgendes Problem: Ich starte meinen FSX, stelle mich in Frankfurt mit meiner A319 ans Gate V116, öffne Ivap, logge mich ein, erstelle einen Flugplan und jetzt: mein Ivap verbindet sich nicht mit Teamspeak 2. Ich habe schon etliche Foren durchstöbert, bin aber zu keiner Lösung gekommen. Ich komme auch manuell auf keine Teamspeak server. Klicke ich bei Ivap auf die Frequenz von EDDF_TWR kommt zwar ein kurzes Rauschen, es zeigt dass ich die ATIS bestätigen soll, jedoch kommen keinerlei Funksprüche…