Nivida Experience kein Ton

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nivida Experience kein Ton

      Hey Leute, wenn ich mit Nivida Experience einen Flug aufnehme oder streame (YouTube) fehlt immer der Ton. Ich hab nun schon Stunden lang gesucht aber nix gefunden. Das komische is, bei OBS ist es genau so ich finde den Fehler einfach nicht.....Ich hab nun alles Audio Geräte außer den Realtek deaktiviert. Ton kommt aus dem Boxen aber im Video ist es noch immer stumm.....

      Was kann der Fehler sein?

      Grüße




    • hätte ich auch mal da müsst du in den Settings genau schauen das du dein Headset eingestellt hast. Das war mein Fehler damals. Denke das es bei dir auch so ist.
      Ansonsten nehme es auf mit shadowplay und lade das Video dann hoch
      MFG Wolfgang

      Predator Wqhd 27 Zoll
      1x 1 TB(für Programme und so weiter)
      1x ssd 500 gb Samsung (System WIN 10)
      1x ssd 500 gb Samsung(Nur P3d install)
      MSI Armor Gtx 1070 leicht übertaktet
      Intel i7-4790K Core Prozessor auf 4,5 Übertaktet
      MSI 7922-004R Mainboard Sockel 1150 Krait
      Crucial Ballistix Sport 16GB 1600MHz DDR3
    • Nivida Experience kein Ton

      So hab es jetzt irgendwie mit der Windows Fehlerbehebung hinbekommen. Das einzige was micht jetzt noch irritiert ist der Sound. Bei dem einen Video ist er aussen normal und bei dem zweiten irgendwie komisch. Muss ich da noch Einstellungen im Mixer ändern?

      Normal:


      Komisch:


      Unten noch die Einstellungen vom Sound. Mit OBS gegen bei mir die FPS ziemlich weit runter.......

      Grüße